升级后VMWARE不能用

未知用户
提示有升级,升级后却显示什么GCC找不到,搞得要重装LINUX,希望发布更新前能多测试,希望深度系统越做越好!
已关闭 | 未分类 转至github
jingle(官方)
你好,https://bbs.deepin.org/forum.php?mod=viewthread&tid=45025可以参考此问题,也没有必要重新安装把
未知用户
最糟糕的是我没有安装新版的VMWARE,只是升级了系统提供的更新,这不应该影响现有已经正常使用的应用,但事实上vmware打不开了,现在你们有升级我都不敢点更新了,因为这个会影响正常工作。
我最终重装了系统,在没升级的情况下安装了12.5.0版本vmware打开了。
汗..........
未知用户
最糟糕的是我没有安装新版的VMWARE,只是升级了系统提供的更新,这不应该影响现有已经正常使用的应用,但事实上vmware打不开了,现在你们有升级我都不敢点更新了,因为这个会影响正常工作。
我最终重装了系统,在没升级的情况下安装了12.5.0版本vmware打开了。
汗..........
未知用户
最糟糕的是我没有安装新版的VMWARE,只是升级了系统提供的更新,这不应该影响现有已经正常使用的应用,但事实上vmware打不开了,现在你们有升级我都不敢点更新了,因为这个会影响正常工作。
我最终重装了系统,在没升级的情况下安装了12.5.0版本vmware打开了。
汗..........