discord error

未知用户
Detalis :The following packages have unmet dependencies:
discord : Depends: libc++1 but it is not going to be installed
Synaptic package manager install error: libc++1:
Bağımlılıklar: libc++1-7 (>=7~) but it is not installable

Operating system :deepin


待审核 | 未分类 转至github
暂无评论