蓝牙鼠标 4.0 微软Designer 设计师如何配对使用???

resident007
我的系统是深度15.3,笔记本是小米13.3高配,WIN10下可用微软设计者鼠标蓝牙4.0,到deepin下无法连接配对,能搜索到然后就断开了。UBUNTE16.04好像这款可以正常使用,deepin15.3是不支持还是我操作有问题?应该如何配对呢?

已关闭 | 未分类 转至github
resident007
这个是其他论坛的截图。

jingle(官方)
这个是其他论坛的截图。
你尝试了吗 成功没有?
resident007
你尝试了吗 成功没有?
我都无法连接啊,能搜索到,转几圈就断开。
resident007
我都无法连接啊,能搜索到,转几圈就断开。
刚使用深度15.3,就看和小米高配版适配了才装的,我是小白啊,有点看不懂这些命令啊,UBUNTU16.4和deepin15.3的bluez是相同版本的吗?????
jingle(官方)
刚使用深度15.3,就看和小米高配版适配了才装的,我是小白啊,有点看不懂这些命令啊,UBUNTU16.4和deepin15.3的bluez是相同版本的吗?????
https://bbs.deepin.org/forum.php?mod=viewthread&tid=44433 回复你了,deepin的版本会高些