qt-creator依赖不满足,无法安装

未知用户
1. 问题/建议描述
全新安装15.7公测版(格式化home目录),使用命令行和在商店中安装qt-creator提示依赖不满足,无法安装
2. 问题如何重现

3. 问题重现频率

操作系统 :deepin
桌面环境 :dde

待审核 | 未分类 转至bugzilla
暂无评论